RubyGems Navigation menu

easy_pipedrive 0.0.1

Pipedrive api rest client for consume this service on a wrap gem

Versions:

  1. 0.0.1 - November 25, 2017 (10.5 KB)

Runtime Dependencies (3):

faraday ~> 0.9
pry-byebug >= 0
uri_template ~> 0.7

Development Dependencies (3):

bundler ~> 1.15
rake ~> 10.0
rspec ~> 3.0

Owners:

Authors:

  • zetahawke

SHA 256 checksum:

2f1cad90167f098e35af51935500e44977a6646f8341dadbe2b0e489a91d1b63

Total downloads 1,969

For this version 1,969

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: