RubyGems Navigation menu

ebisu_connection 0.3.1

EbisuConnection supports to connect with Mysql slave servers. It doesn't need Load Balancer.

Versions:

  1. 0.3.1 - May 21, 2015 (9.5 KB)
  2. 0.3.0 - May 7, 2015 (11.5 KB)
  3. 0.2.0 - March 3, 2015 (11.5 KB)
  4. 0.1.1 - June 16, 2014 (11 KB)
  5. 0.1.0 - April 12, 2014 (10 KB)
Show all versions (13 total)

Runtime Dependencies:

Authors:

  • tsukasaoishi

Owners:

76de73a1dae79a86bb99a813bd8e8e0a

Sha 256 checksum:

ee2aa1f05177a845d1cc77626409254ca8f01e8e16990ca5a6fbc791c00baf2d

Total downloads 6,564

For this version 120

Show all versions (13 total)

Required Ruby Version: >= 2.0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: