RubyGems Navigation menu

edl 0.1.7

Parser for EDL (Edit Decision List) files

Versions:

  1. 0.1.7 - July 19, 2017 (147 KB)
  2. 0.1.6 - June 12, 2017 (138 KB)
  3. 0.1.5 - March 24, 2014 (146 KB)
  4. 0.1.4 - February 18, 2014 (146 KB)
  5. 0.1.3 - October 25, 2010 (146 KB)
Show all versions (17 total)

Runtime Dependencies (1):

Development Dependencies (2):

  • rake >= 0
  • rspec ~> 3.5
  • Owners:

    Authors:

    • Julik Tarkhanov, Philipp Großelfinger

    SHA 256 checksum:

    f0b724de53ce5ea7637b50699780615a7cda24bbaf81b4b70c7903dd29982dfb

    Total downloads 41,664

    For this version 1,644

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Required Rubygems Version: >= 1.2.0

    Links: