RubyGems Navigation menu

educandus_api 0.0.2

Library allow connect to lms EDUCANDUS.

Versions:

  1. 0.0.2 - September 19, 2012 (7 KB)
  2. 0.0.1 - September 19, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Alberto Lagos Toro

Owners:

632c529e1472dae8d51a1cc7b8c2dbae

Sha 256 checksum:

2a92d130f6bce25371beb606a07ad3e1c40689391abb2653f47c89015a99649c

Total downloads 2,488

For this version 1,289

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: