RubyGems Navigation menu

effective_ckeditor 1.8.3

Wraps the CKEditor 4 Javscript library (http://ckeditor.com/) for use with the effective_regions gem. Not intended for use as a standalone gem.

Versions:

  1. 1.8.3 - August 03, 2018 (455 KB)
  2. 1.8.2 - May 01, 2017 (455 KB)
  3. 1.8.1 - March 10, 2017 (455 KB)
  4. 1.8.0 - December 07, 2016 (455 KB)
  5. 1.7.13 - August 02, 2016 (466 KB)
Show all versions (34 total)

Runtime Dependencies (2):

Authors:

  • Code and Effect

Owners:

Db05e280e71f42705dea3c42237771db

SHA 256 checksum:

10a7f9b8ffbf104094254fa99cf00235d9dfa99e567045879caf5f5f6db8c462

Total downloads 30,000

For this version 190

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: