RubyGems Navigation menu

ekylibre-multi_tenancy 0.2.0

Apartment integration as a plugin for Ekylibre

Versions:

  1. 0.2.0 - February 10, 2021 (8.5 KB)

Runtime Dependencies (5):

Development Dependencies (5):

  • bundler >= 1.17
  • minitest ~> 5.14
  • minitest-reporters ~> 1.4
  • rake ~> 13.0
  • rubocop ~> 1.3.0
  • Owners:

    Pushed by:

    Authors:

    • Ekylibre developers

    SHA 256 checksum:

    2f13d20f83c65407437523d66aa4484d8352b9ab70c34f2d7e32cf512324bfbf

    Total downloads 442

    For this version 442

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    AGPL-3.0-only

    Required Ruby Version: >= 2.6.0

    Links: