RubyGems Navigation menu

elastic_mapper 0.3.0

A dead simple DSL for integrating ActiveModel with ElasticSearch.

Versions:

  1. 0.3.0 - November 24, 2014 (13.5 KB)
  2. 0.2.1 - May 26, 2014 (12.5 KB)
  3. 0.1.0 - March 11, 2014 (12 KB)
  4. 0.0.1 - March 09, 2014 (11.5 KB)

Runtime Dependencies (2):

Development Dependencies (6):

Owners:

Authors:

  • Benjamin Coe

SHA 256 checksum:

3883ede468f2f4805433cd25b5b5ca484273cda30130ead593034b594949d3b1

Total downloads 7,065

For this version 2,193

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: