RubyGems Navigation menu

elastic_notifier 0.1.1

Send errors to ElasticSearch

Versions:

  1. 0.1.1 - June 18, 2018 (9 KB)
  2. 0.1.0 - November 23, 2017 (9 KB)

Runtime Dependencies (2):

Development Dependencies (6):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • simplecov ~> 0.15
  • vcr ~> 3.0
  • webmock ~> 3.0
  • Owners:

    Authors:

    • Fabio Pitino

    SHA 256 checksum:

    ab1baff3589f67e6e32b801025cb6806e97a1144d21eecd60a7a60d545c1eae8

    Total downloads 1,508

    For this version 787

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: