RubyGems Navigation menu

elastics-rails 1.3.3

Provides the engine, generators and helpers to integrate Elastics with Rails

Versions:

  1. 1.3.3 - November 27, 2016 (9.5 KB)
  2. 1.3.2 - October 01, 2016 (9.5 KB)
  3. 1.3.1 - October 01, 2016 (9.5 KB)
  4. 1.3.0 - August 21, 2016 (9.5 KB)
  5. 1.2.1 - November 22, 2015 (9.5 KB)
Show all versions (25 total)

Runtime Dependencies (3):

elastics-client = 1.3.3
elastics-models = 1.3.3
rails >= 2.0

Owners:

Authors:

  • Domizio Demichelis

SHA 256 checksum:

330b37abc62e667a9405d676dac1b0df9f23be56f523aee9da8a5496e368ced5

Total downloads 62,503

For this version 2,250

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: