RubyGems Navigation menu

elasticsearch-autocomplete 0.1.9

Include autocomplete into your project. Base capability can perform multiple queries per request.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.9 - February 20, 2016 (9 KB)
  2. 0.1.8 - February 19, 2016 (9 KB)
  3. 0.1.7 - February 19, 2016 (9 KB)
  4. 0.1.6 - November 04, 2015 (9 KB)
  5. 0.1.5 - October 30, 2015 (9 KB)
Show all versions (9 total)

Runtime Dependencies (4):

Development Dependencies (3):

bundler >= 0
rake ~> 10.0
rspec >= 0

Owners:

Authors:

  • s.podlecki

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 21,129

For this version 2,935

Licenses:

N/A

Required Ruby Version: >= 1.9.3

Links: