RubyGems Navigation menu

elasticsearch-model-globalize 0.0.3

A library for using elasticsearch-model with globalize

Versions:

  1. 0.0.3 - January 14, 2016 (11.5 KB)
  2. 0.0.2 - June 23, 2014 (11 KB)
  3. 0.0.1 - June 23, 2014 (11 KB)

Owners:

Authors:

  • Kentaro Imai

SHA 256 checksum:

3ad93fb139266e4430ffe14754b008ca4b562c2370dd8e2eea3488ecc248f960

Total downloads 12,443

For this version 8,694

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License, Version 2.0

Required Ruby Version: >= 0

Links: