RubyGems Navigation menu

elasticsearch-watcher 0.0.2

Deprecated: Use the https://rubygems.org/gems/elasticsearch-xpack Rubygem

Versions:

  1. 0.0.2 - January 16, 2018 (11 KB)
  2. 0.0.1 - May 19, 2015 (11 KB)

Runtime Dependencies (1):

Authors:

  • Karel Minarik

Owners:

SHA 256 checksum:

60a8c7fa760cd52f79ab7e3f54893c9824916489e3fc4c842658ff65579706c7

Total downloads 15,741

For this version 4,581

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2

Required Ruby Version: >= 0

Links: