RubyGems Navigation menu

elastirad 0.0.3

A RAD (Rapid Application Development) Elasticsearch client

Versions:

  1. 0.0.3 - March 24, 2014 (8.5 KB)
  2. 0.0.2 - March 16, 2014 (8 KB)
  3. 0.0.1 - March 15, 2014 (8 KB)

Runtime Dependencies (3):

  • elasticsearch >= 1.0.1, ~> 1.0
  • faraday >= 0, ~> 0
  • multi_json >= 0, ~> 0
  • Owners:

    Authors:

    • John Wang

    SHA 256 checksum:

    ba57dc73a3fd42bdf4591cc59cd90eccd574dd82d8f3d70bbb130057c26fa094

    Total downloads 6,553

    For this version 2,639

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: