RubyGems Navigation menu

elastomer-client 0.5.0

Elastomer is a low level API client for the Elasticsearch HTTP interface.

Versions:

  1. 0.5.0 - January 21, 2015 (56 KB)
  2. 0.4.1 - October 14, 2014 (41.5 KB)
  3. 0.4.0 - October 8, 2014 (41 KB)
  4. 0.3.3 - August 18, 2014 (36.5 KB)
  5. 0.3.2 - July 3, 2014 (36.5 KB)
Show all versions (6 total)

Authors:

  • Tim Pease, Grant Rodgers

Owners:

4d5b5dd4e263d780a5dfe7ac8b8ac98cBa858ce4f020c423917e382f14e7ecca

Sha 256 checksum:

7e30864ec7b52d5a277d8a70bcce1c1feab7b6f195c1330e8bc4500cb5034e9d

Total downloads 2,054

For this version 213

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: