RubyGems Navigation menu

eldr 0.0.4

A minimal framework that lights a fire in your development. Built close to Rack and the metal.

Versions:

  1. 0.0.4 - February 16, 2015 (25 KB)
  2. 0.0.3 - January 25, 2015 (25 KB)
  3. 0.0.2 - January 25, 2015 (25 KB)
Show all versions (4 total)

Runtime Dependencies (3):

  • fast_blank = 0.0.2
  • mustermann = 0.4.0
  • rack ~> 1.5
  • Development Dependencies (8):

  • bundler ~> 1.7
  • coveralls ~> 0.7
  • rack-test ~> 0.6
  • rake = 10.4.2
  • rspec = 3.1.0
  • rubocop = 0.28.0
  • slim = 3.0.1
  • tilt = 2.0.1
  • Owners:

    Authors:

    • K-2052

    SHA 256 checksum:

    7827a4b7064c4f539d57b7bcdcbfe808f58be53a67490f6d40260b067dd6c0dd

    Total downloads 4,570

    For this version 1,972

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.0

    Required Rubygems Version: ~> 2.0

    Links: