RubyGems Navigation menu

em-easy 0.1.2

You dont have to think in terms of EM.run and EM.stop anymore. Simple and intuitive api which can be used in synchronous manner without dealing with callbacks. More detailes at project homepage.

Versions:

  1. 0.1.2 - November 06, 2010 (6 KB)
  2. 0.1.1 - November 06, 2010 (4.5 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • brainopia

SHA 256 checksum:

dbad6c0acac0d9db9cdf106ec68cbb1bbd9b7070a38fc830ba3929f818235f15

Total downloads 5,679

For this version 3,160

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: