RubyGems Navigation menu

em-minitest-spec 1.1.1

Utility to allow easy integration of MiniTest::Spec and Eventmachine.

Versions:

  1. 1.1.1 - July 13, 2011 (6.5 KB)
  2. 1.1.0 - July 12, 2011 (6 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • hoe >= 2.9.4
  • minitest ~> 2.2
  • Owners:

    Authors:

    • pete higgins

    SHA 256 checksum:

    b5e2815484e5544313e8ea457e7d6cd659561114fc937b26e05b546279b8830d

    Total downloads 9,027

    For this version 6,498

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: