RubyGems Navigation menu

em-pg 0.1.2

Async PostgreSQL client API for Ruby/EventMachine

Versions:

  1. 0.1.2 - January 30, 2013 (8.5 KB)
  2. 0.1.1 - January 28, 2013 (8.5 KB)
  3. 0.1.0 - January 28, 2013 (8.5 KB)

Runtime Dependencies (2):

  • eventmachine >= 0.12
  • pg >= 0.14
  • Owners:

    Authors:

    • Andrew Rudenko

    SHA 256 checksum:

    1dcb342eb17c84a7eba17582803606aea0b2cf4530cf796237c06a12e978ffcb

    Total downloads 9,280

    For this version 3,712

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: