RubyGems Navigation menu

em-rubyserial 0.0.2

EventMachine functionality for rubyserial gem that functions under a wide assortment of rubies

Versions:

  1. 0.0.2 - September 18, 2015 (9.5 KB)
  2. 0.0.1 - October 24, 2014 (9.5 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3
  • Owners:

    Authors:

    • Jesse Cantara

    SHA 256 checksum:

    a9034b257a7f73b49a00518c3e8fec95a46d53d11e2863e88a6038a3d010b7f1

    Total downloads 4,028

    For this version 2,290

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: