RubyGems Navigation menu

Reverse dependencies for email_reply_parser 0.5.9