RubyGems Navigation menu

emblem-rails 0.2.2

Use emblem.js with ember-rails - see https://github.com/machty/emblem.js

Versions:

  1. 0.2.2 - January 10, 2015 (6.5 KB)
  2. 0.2.1 - November 26, 2013 (6.5 KB)
  3. 0.2.0 - November 6, 2013 (6.5 KB)
  4. 0.1.1 - May 9, 2013 (5.5 KB)
  5. 0.1.0 - February 28, 2013 (5.5 KB)
Show all versions (12 total)

Authors:

  • Alex Speller, Alex Matchneer

Owners:

318324ac607560170ad7d0e61ce0288bE6138af35a4330451deb308e9db17752

Sha 256 checksum:

062e2d9046c32d5a0f16cf10574b251c8628fd386b9b7af7a9ba33e1a7eb3b33

Total downloads 56,824

For this version 2,607

Show all versions (12 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: