RubyGems Navigation menu

embulk-parser-fluentd_out_file 0.1.0

Parses Fluentd Out File files read by other file input plugins.

Versions:

  1. 0.1.0 - March 20, 2016 (67 KB)

Development Dependencies (2):

  • bundler ~> 1.0
  • rake >= 10.0
  • Owners:

    Authors:

    • Muga Nishizawa

    SHA 256 checksum:

    a32df902c6c82e2a29acc68d209632b3509fcbf1baab33bef32c441a6f17dca7

    Total downloads 2,177

    For this version 2,177

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 0

    Links: