RubyGems Navigation menu

ensurable 0.0.2

Ensurable gives you a DSL for defining the system development dependencies of your app. It's kind of like Bundler, but for system deps, and does a lot less.

Versions:

  1. 0.0.2 - February 3, 2011 (7.5 KB)
  2. 0.0.1 - February 2, 2011 (7.5 KB)

Authors:

  • Jesse Storimer

Owners:

83a9c9496491ad52f6d6b0be9ae4fb3e

Sha 256 checksum:

cab32ba2e6abd948e15578dde7b23aa0a59d9e03d140270eca25600f3c3745ce

Total downloads 3,495

For this version 1,801

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: