RubyGems Navigation menu

epic-editor-rails 0.2.4

Rails 3.2/4.x asset gem for EpicEditor

Versions:

  1. 0.2.4 - April 15, 2015 (37 KB)
  2. 0.2.3 - January 21, 2014 (34.5 KB)
  3. 0.2.2 - January 9, 2014 (34.5 KB)
  4. 0.2.0 - June 20, 2013 (26.5 KB)
  5. 0.1.1 - June 10, 2013 (33 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • zethus

Owners:

C2aba820d4d401044c7c0904af2d8f0d

Sha 256 checksum:

75e021e319962721bd22a3ebf160daf6ecde004b08cab505babf2de2ba834aef

Total downloads 7,827

For this version 152

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

MIT License

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: