RubyGems Navigation menu

epp-client-base 0.15.1

An extensible EPP client library.

Versions:

  1. 0.15.1 - February 29, 2016 (122 KB)
  2. 0.15.0 - February 17, 2016 (122 KB)
  3. 0.14.0 - February 10, 2016 (122 KB)
  4. 0.13.1 - July 31, 2013 (121 KB)
  5. 0.13.0 - July 31, 2013 (121 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Mathieu Arnold

Owners:

2ad1c05e8fa25d4ca9dc218fa33d2d14

SHA 256 checksum:

6dbae5aa9320887da809e498564c4392e2ecea90871cdc96a67513bafd4b512c

Total downloads 8,217

For this version 646

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Links: