RubyGems Navigation menu

epp-client-rgp 0.15.2

RGP EPP client library.

Versions:

  1. 0.15.2 - February 28, 2019 (18 KB)
  2. 0.15.1 - February 29, 2016 (18 KB)
  3. 0.15.0 - February 17, 2016 (18 KB)
  4. 0.14.0 - February 10, 2016 (18 KB)
  5. 0.13.1 - July 31, 2013 (17 KB)
Show all versions (9 total)

Runtime Dependencies (2):

Development Dependencies (1):

Owners:

Authors:

  • Mathieu Arnold

SHA 256 checksum:

c84cadd3a1ccd9ea8e0b1c262f93b7deda77eea80cf9a805a7e60dfed50e51f5

Total downloads 12,670

For this version 376

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Links: