RubyGems Navigation menu

errawr-http 1.1.0

Raise 4xx and 5xx HTTP status code errors using Errawr

Versions:

  1. 1.1.0 - July 18, 2015 (8.5 KB)
  2. 1.0.1 - November 20, 2013 (8.5 KB)
  3. 1.0.0 - November 20, 2013 (8.5 KB)

Runtime Dependencies:

Authors:

  • Anthony Smith

Owners:

576a2f51dff709f002e417b32c197edc

Sha 256 checksum:

620acaea99db4e02e8c891e0a5b7ebc2676086f257ef17c297037190980aa86c

Total downloads 2,645

For this version 425

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: