RubyGems Navigation menu

esp_sdk 2.8.0

SDK for interacting with the ESP API.

Versions:

  1. 2.8.0 - April 04, 2017 (72.5 KB)
  2. 2.7.0 - November 02, 2016 (73 KB)
  3. 2.6.0 - October 17, 2016 (72 KB)
  4. 2.5.0 - July 20, 2016 (69 KB)
  5. 2.4.0 - June 30, 2016 (67 KB)
Show all versions (18 total)

Owners:

Authors:

  • Evident.io

SHA 256 checksum:

a6f80cd42abb356d40af11e185787257e26cf8439de9075586d9a81bdf9bc2e4

Total downloads 28,571

For this version 1,393

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: