RubyGems Navigation menu

essential 0.9.3

A GEM for interacting with the Essential.to service.

Versions:

  1. 0.9.3 - April 6, 2016 (15 KB)
  2. 0.9.2 - April 6, 2016 (14.5 KB)
  3. 0.9.1 - April 6, 2016 (14.5 KB)
  4. 0.9.0 - April 6, 2016 (15 KB)
Show all versions (5 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Brendan Ribera

Owners:

40f438095ffe6ce6a6ccffc4837e80d2

SHA 256 checksum:

0ebbfdc5b4c1557503802f3789de537f6c25d1019f09d2f92e33a4acd7b2181d

Total downloads 822

For this version 211

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: