RubyGems Navigation menu

etherpad-lite 0.3.1

etherpad-lite is a Ruby interface to Etherpad Lite's HTTP JSON API

Versions:

  1. 0.3.1 - May 15, 2022 (14 KB)
  2. 0.3.0 - September 28, 2013 (14 KB)
  3. 0.2.3 - April 12, 2013 (12.5 KB)
  4. 0.2.2 - January 21, 2013 (11.5 KB)
  5. 0.2.1 - December 14, 2012 (11.5 KB)
Show all versions (13 total)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • Jordan Hollinger

SHA 256 checksum:

fd9857fad35f0448c705778d7b96f87f6d8afad08616ab83c54167be0e2da04b

Total downloads 165,956

For this version 2,095

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: