RubyGems Navigation menu

eventq_rabbitmq 1.19.0

This is the rabbitmq implementation for EventQ

Versions:

  1. 1.19.0 - April 03, 2018 (10.5 KB)
  2. 1.18.2 - April 03, 2018 (10.5 KB)
  3. 1.18.1 - March 31, 2018 (10.5 KB)
  4. 1.18.0 - March 30, 2018 (10.5 KB)
  5. 1.17.2 - February 16, 2018 (10 KB)
Show all versions (68 total)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • vaughanbrittonsage

    SHA 256 checksum:

    c953652d58c639d35a6f1dac05d82202dc58dcbc5bee1ef012f4903bf6ab624a

    Total downloads 149,703

    For this version 7,430

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: