RubyGems.org

evernote_api

0.0.1.pre

A simple and easy to use wrapper for Evernote's API.

installgem install evernote_api --pre
Authors

Casey Scarborough

104 total downloads 104 for this version
Owners

F954e44444f6e47bb6dda5f9ebdccf5d

Licenses

MIT

Gemfile
gem 'evernote_api', '~> 0.0.1.pre'
Versions
  1. 0.0.1.pre August 21, 2013 (6 KB)
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0