RubyGems Navigation menu

evernote_utils 0.1.3

A thin OOP-friendly wrapper of Evernote Ruby SDK.

Versions:

  1. 0.1.3 - January 14, 2016 (13 KB)
  2. 0.1.2 - January 06, 2016 (13 KB)
  3. 0.1.1 - January 05, 2016 (13 KB)
  4. 0.1.0 - January 03, 2016 (12.5 KB)
  5. 0.0.9 - July 28, 2014 (12 KB)
Show all versions (9 total)

Runtime Dependencies (3):

Development Dependencies (9):

Owners:

Authors:

  • memerelics

SHA 256 checksum:

c6169d9e0cf6d585cbc85d3bb36f0bc379c5e89353df0e89a27bf050b87059d7

Total downloads 16,111

For this version 2,113

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: