RubyGems Navigation menu

evil-metrics-prometheus 0.1.1

Extensible Prometheus exporter for your application

Versions:

  1. 0.1.1 - October 05, 2018 (9 KB)
  2. 0.1.0 - October 03, 2018 (9 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.16
  • rake ~> 12.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Andrey Novikov

    SHA 256 checksum:

    bf8c0fc5a4747620712e6b76b4bab2760d787506946ae4614a33de5402b4ac4b

    Total downloads 830

    For this version 485

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: