RubyGems Navigation menu

Reverse dependencies for evt-configure 1.0.0.1