RubyGems Navigation menu

evt-entity_store 0.5.1.1

Store of entities that are projected from streams

Versions:

  1. 0.5.1.1 - July 16, 2018 (7 KB)
  2. 0.5.1.0 - July 16, 2018 (7 KB)
  3. 0.5.0.0 - July 17, 2017 (7 KB)
  4. 0.4.0.5 - July 07, 2017 (7 KB)
  5. 0.4.0.4 - June 14, 2017 (7 KB)
Show all versions (13 total)

Development Dependencies (1):

Authors:

  • The Eventide Project

Owners:

46debae767d963d4525269e094e6362f96b74110a0fd4ea12664cafc1cb6bcad00024cab7906876ca9fb2df989450503

SHA 256 checksum:

ea347b6980d9fcfb82e537d4c4c8de14a8ec316b0a2d99ff736f8ee95a0ca942

Total downloads 7,079

For this version 490

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.3

Links: