RubyGems Navigation menu

evt-event_source-postgres 0.19.0.3

Event source client for PostgreSQL

Versions:

  1. 0.19.0.3 - May 05, 2017 (11.5 KB)
  2. 0.19.0.2 - April 21, 2017 (12 KB)
  3. 0.19.0.1 - April 20, 2017 (12 KB)
  4. 0.19.0.0 - April 20, 2017 (12 KB)
  5. 0.18.0.1 - April 19, 2017 (11.5 KB)
Show all versions (25 total)

Development Dependencies (1):

Authors:

  • The Eventide Project

Owners:

46debae767d963d4525269e094e6362f96b74110a0fd4ea12664cafc1cb6bcad00024cab7906876ca9fb2df989450503

SHA 256 checksum:

171ebf4200bf099101007ad433bab4e81d30da8c0cc03a591963bc1c0691e0a1

Total downloads 10,103

For this version 624

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.3

Links: