RubyGems Navigation menu

evt-initializer 1.0.0.0

Generates initializers and attributes

Versions:

  1. 1.0.0.0 - November 04, 2018 (6.5 KB)
  2. 0.2.1.1 - October 12, 2018 (6.5 KB)
  3. 0.2.1.0 - October 12, 2018 (6.5 KB)
  4. 0.2.0.1 - August 26, 2018 (6 KB)
  5. 0.2.0.0 - March 23, 2018 (6 KB)
Show all versions (8 total)

Runtime Dependencies (1):

Development Dependencies (1):

Owners:

Authors:

  • The Eventide Project

SHA 256 checksum:

077a865c2328ec1c10b98a34b3f51a620623fdd07d875e4b95926596de66c8d8

Total downloads 13,092

For this version 6,103

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.3

Links: