RubyGems Navigation menu

evt-message_store 1.0.1.1

Common primitives for platform-specific message store implementations

Versions:

  1. 1.0.1.1 - December 20, 2018 (9.5 KB)
  2. 1.0.1.0 - December 10, 2018 (9.5 KB)
  3. 1.0.0.2 - November 26, 2018 (9.5 KB)
  4. 1.0.0.1 - November 26, 2018 (10 KB)
  5. 1.0.0.0 - November 04, 2018 (9.5 KB)
Show all versions (29 total)

Development Dependencies (1):

Authors:

  • The Eventide Project

Owners:

SHA 256 checksum:

178778118a8b7a0ff1004b7fef864415e8957d6e22f6a13280f6650aab804a92

Total downloads 13,385

For this version 2,632

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: