RubyGems Navigation menu

evt-messaging 1.0.0.0

Common primitives for platform-specific messaging implementations for Eventide

Versions:

  1. 1.0.0.0 - November 04, 2018 (11.5 KB)
  2. 0.29.0.12 - November 01, 2018 (11.5 KB)
  3. 0.29.0.11 - October 12, 2018 (11.5 KB)
  4. 0.29.0.9 - October 12, 2018 (11.5 KB)
  5. 0.29.0.8 - October 09, 2018 (11.5 KB)
Show all versions (63 total)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • The Eventide Project

Owners:

SHA 256 checksum:

85b39f223c759a4e5c2875626d11ba056be158b0e90d4ec921141fef51087a97

Total downloads 24,498

For this version 306

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: