RubyGems Navigation menu

evt-subst_attr 0.2.0.1

Declare attributes that have default implementations that are substitutes or null objects

Versions:

  1. 0.2.0.1 - April 12, 2018 (5.5 KB)
  2. 0.2.0.0 - April 10, 2018 (5.5 KB)
  3. 0.1.0.2 - June 01, 2017 (5 KB)
  4. 0.1.0.1 - December 20, 2016 (5 KB)
  5. 0.1.0.0 - December 20, 2016 (5 KB)

Development Dependencies (1):

Authors:

  • The Eventide Project

Owners:

46debae767d963d4525269e094e6362f96b74110a0fd4ea12664cafc1cb6bcad00024cab7906876ca9fb2df989450503

SHA 256 checksum:

bee24dcad75aaf0427cb84544ca478e46a7f83c6610a0cf42b85a1755c4602e6

Total downloads 5,604

For this version 1,028

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.3

Links: