RubyGems Navigation menu

exogress 0.0.1.pre.alpha.1

Exogress is an edge network built for your cloud

Versions:

  1. 0.0.1.pre.alpha.1 - July 06, 2021 (11.5 KB)

Runtime Dependencies (1):

  • rutie ~> 0.0.4
  • Development Dependencies (2):

  • bundler >= 0
  • rake ~> 10.0
  • Owners:

    Pushed by:

    Authors:

    • Exogress Team

    SHA 256 checksum:

    12956101289d9ae8e4d9489f65cf24083621687ef848fb1fd3178fcc55feb43d

    Total downloads 451

    For this version 451

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 2.4.0

    Required Rubygems Version: > 1.3.1

    Links: