RubyGems Navigation menu

exorcist 0.0.0

Dynlang exorcism

Versions:

  1. 0.0.0 - October 08, 2015 (5 KB)

Runtime Dependencies (1):

  • concord ~> 0.1.5
  • Development Dependencies (2):

  • bundler ~> 1.10
  • devtools ~> 0.1.2
  • Owners:

    Authors:

    • Markus Schirp

    SHA 256 checksum:

    18a1af705a2cc404b9828d77b6c2b23c299a0f9c322d7629fccd94ffd2b9d7fb

    Total downloads 1,558

    For this version 1,558

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1

    Links: