RubyGems Navigation menu

expose_query 0.1.3

A helper for creating declaretive interface for decent_exposure queries

Versions:

  1. 0.1.3 - September 27, 2015 (9 KB)
  2. 0.0.3 - June 14, 2014 (8 KB)
  3. 0.0.2 - June 09, 2014 (8 KB)
  4. 0.0.1 - June 09, 2014 (8 KB)

Runtime Dependencies (1):

Development Dependencies (5):

Owners:

Authors:

  • Nick Chubarov

SHA 256 checksum:

8d012acdd24edbe16be47aa0a9c2b6cfeb5aab3be693980a8b28ff6e34980dac

Total downloads 10,098

For this version 4,278

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: