RubyGems Navigation menu

eyes_capybara 4.5.5

Provides Capybara support for Applitools Selenium SDK

Versions:

  1. 4.5.5 - January 10, 2023 (5.5 KB)
  2. 4.5.4 - January 04, 2023 (5.5 KB)
  3. 4.5.3 - December 30, 2022 (5.5 KB)
  4. 4.5.1 - November 28, 2022 (5.5 KB)
  5. 4.5.0.beta - November 28, 2022 (5.5 KB)
Show all versions (128 total)

Runtime Dependencies (2):

capybara >= 0
eyes_selenium = 4.5.5

Owners:

Pushed by:

Authors:

  • Applitools Team

SHA 256 checksum:

f279b74763ba9b65aee81978979acba4f5076cd89453834737a3e037851cf513

Total downloads 257,944

For this version 1,227

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Applitools

Required Ruby Version: >= 0

Links: