RubyGems Navigation menu

fake_email_validator 1.0.4

E-Mail validator for block services like mailinator.com, dropmail.me, etc. during new user registration.

Versions:

  1. 1.0.4 - February 3, 2015 (10 KB)
  2. 1.0.3 - January 5, 2015 (10 KB)
  3. 1.0.2 - November 29, 2014 (10 KB)
  4. 1.0.1 - October 31, 2014 (10 KB)
  5. 1.0.0 - October 9, 2014 (10 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Maxim Dobryakov

Owners:

84bb49c56756a8c7cd54d4876d7a4467

Sha 256 checksum:

e974ae51ae40ce94039b61d6c6131b1a088b457fa324ae8132e29f58b7a30ffa

Total downloads 3,542

For this version 200

Show all versions (10 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: