RubyGems.org

Internal validations library used by the Fanforce codebase.

installgem install fanforce-validations
Authors

Caleb Clark

7,675 total downloads 2,297 for this version
Owners

9756066f0c363bba62e15fdd0a4c3ef9

Gemfile
gem 'fanforce-validations', '~> 0.7.1'
Versions
  1. 0.7.1 October 11, 2013 (6 KB)
  2. 0.7.0 October 11, 2013 (6 KB)
  3. 0.6.0 October 6, 2013 (6 KB)
  4. 0.5.1 October 19, 2012 (6 KB)
  5. 0.5.0 October 19, 2012 (6 KB)
Show all versions (13 total)