RubyGems Navigation menu

faria-launchpad-api 0.2.2

Ruby library to interface with Faria LaunchPad, including an API client and Rails helpers.

Versions:

  1. 0.2.2 - January 03, 2017 (12.5 KB)
  2. 0.2.1 - September 26, 2016 (12.5 KB)
  3. 0.2.0 - July 18, 2016 (12.5 KB)

Runtime Dependencies (4):

Development Dependencies (7):

Owners:

Authors:

  • Faria Education Group

SHA 256 checksum:

28049b9f252ff2a49cfefc0635ae8dfa9333791d5aa39d9e020f804016a27f64

Total downloads 4,408

For this version 1,899

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: