RubyGems Navigation menu

fastlane-plugin-flutter_version 1.1.12

A plugin to retrieve versioning information for Flutter projects.

Versions:

  1. 1.1.12 - June 07, 2021 (9 KB)
  2. 1.1.11 - June 02, 2021 (9 KB)
  3. 1.1.10 - June 02, 2021 (9 KB)
  4. 1.1.9 - June 01, 2021 (9 KB)
  5. 1.1.8 - June 01, 2021 (9 KB)
Show all versions (21 total)

Owners:

Pushed by:

Authors:

  • tianhaoz95

SHA 256 checksum:

1ed5702fbf11d8baf543f8abf77ba81a547a2e3c585d0fe0757288e066d622af

Total downloads 14,429

For this version 226

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6

Links: