RubyGems Navigation menu

fastlane-plugin-s3_cert 0.1.1

Store and install encrypted Certs from s3

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1 - March 13, 2020 (9 KB)
  2. 0.1.0 - January 23, 2019 (9 KB)

Runtime Dependencies (3):

aws-sdk-s3 >= 0
commander-fastlane >= 4.4.6, < 5.0.0
utils ~> 0.2.4

Development Dependencies (9):

bundler >= 0
fastlane >= 2.113.0
pry >= 0
rake >= 0
rspec >= 0
rubocop = 0.49.1
simplecov >= 0

Owners:

Pushed by:

Authors:

  • Josh Lesch

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 4,055

For this version 2,212

License:

MIT

Required Ruby Version: >= 0

Links: